logo
Casa ProdutosControlador do rádio de Cisco

Dissipação de baixa potência do controlador da rede de AIR-CT2504-15-K9 Cisco com as 15 licenças do Ap

Certificado
CHINA LonRise Equipment Co. Ltd. Certificações
CHINA LonRise Equipment Co. Ltd. Certificações
Revisões do cliente
É bom fornecedor com bom serviço.

—— Marque Rejardest

LonRise é fornecedor que dos bens é negócio do valor.

—— David Vike Moj

A cooperação muito agradável, fornecedor valioso, continuará a manter a cooperação

—— Johnny Zarate

Durante a entrega os bens foram danificados pelo DHL, mas LonRise arranja-nos os bens novos oportunos, realmente bens aprecia muito para nosso fornecedor

—— Li Papageorge

Fornecedor de Trustable em China, muito feliz fazer o negócio com Lonrise.

—— Rohit Verma

Boa qualidade com bom preço, é minha primeira vez comprar o equipamento de China, entrega rápida, DHL 3 dias a México, experiência agradável.

—— Varela de Sergio

Estou Chat Online Agora

Dissipação de baixa potência do controlador da rede de AIR-CT2504-15-K9 Cisco com as 15 licenças do Ap

Dissipação de baixa potência do controlador da rede de AIR-CT2504-15-K9 Cisco com as 15 licenças do Ap
Dissipação de baixa potência do controlador da rede de AIR-CT2504-15-K9 Cisco com as 15 licenças do Ap Dissipação de baixa potência do controlador da rede de AIR-CT2504-15-K9 Cisco com as 15 licenças do Ap Dissipação de baixa potência do controlador da rede de AIR-CT2504-15-K9 Cisco com as 15 licenças do Ap Dissipação de baixa potência do controlador da rede de AIR-CT2504-15-K9 Cisco com as 15 licenças do Ap

Imagem Grande :  Dissipação de baixa potência do controlador da rede de AIR-CT2504-15-K9 Cisco com as 15 licenças do Ap

Detalhes do produto:
Lugar de origem: China
Marca: CISCO
Certificação: CE
Número do modelo: AIR-CT2504-15-K9
Condições de Pagamento e Envio:
Detalhes da embalagem: O pacote da caixa

Dissipação de baixa potência do controlador da rede de AIR-CT2504-15-K9 Cisco com as 15 licenças do Ap

descrição
Condição: Novo marca: CISCO
Tipo: Controlador de Wiress testado: boa
Detais: Controlador sem fio do Lan, nenhuma fonte de alimentação número da peça: AIR-CT2504-15-K9
Destacar:

controlador da rede de Cisco

,

controlador do wifi de Cisco

Dissipação de baixa potência do controlador da rede de AIR-CT2504-15-K9 Cisco com as 15 licenças do Ap

CISCO AIR-CT2504-5-K9

Especificação AIR-CT2504-5-K9:

O Cisco® controlador sem fio de 2500 séries permite funções systemwidewireless em empresas pequenas e médias e em sucursais. Projetado para o desempenho 802.11n e 802.11ac, Cisco controladores sem fio de 2500 séries é os controladores básicos que fornecem comunicações do tempo real entre pontos de acesso de Cisco Aironet® para simplificar o desenvolvimento e a operação das redes wireless (figura 1).
Figura 1. Cisco controlador do rádio de 2500 séries
Dissipação de baixa potência do controlador da rede de AIR-CT2504-15-K9 Cisco com as 15 licenças do Ap
Como um componente da rede wireless unificada Cisco, este controlador entrega políticas de segurança centralizadas, capacidades sem fio do sistema (wIPS) da prevenção da intrusão, a gestão vencedor dum prêmio do RF, e a qualidade de serviço (QoS) para a voz e o vídeo. Entregando o desempenho 802.11ac e a escalabilidade, Cisco 2500 séries fornece a baixos custos totais de propriedade e flexibilidade escalar enquanto as exigências da rede crescem.

A visibilidade da aplicação de Cisco dos apoios do controlador do rádio de Cisco 2504 e o controle (AVC), a tecnologia que inclui o motor baseado na rede do reconhecimento 2 da aplicação de Cisco (NBAR-2). N-BAR-2 faz a inspeção profunda (DPI) do pacote para classificar aplicações e laço na qualidade de serviço (QoS) à gota ou para marcar o tráfego, dando a prioridade desse modo a aplicações negócio-críticas na rede. Cisco AVC usa a versão 9 de NetFlow para exportar os fluxos para a infraestrutura de Cisco Prime™ ou um coletor da terceira de NetFlow. O controlador do rádio de Cisco 2504 igualmente apoia o diretório dos serviços de Bonjour, que permite serviços de Bonjour (Apple) de ser anunciado e utilizado em uma rede separada da camada 3. O motor sem fio da política é uma característica sem fio do perfilador e da política em Cisco o controlador sem fio de 2500 séries que permite o perfilamento dos dispositivos sem fios e da aplicação das políticas tais como a atribuição de VLAN, o QoS, o ACL, e o acesso tempo--dia-baseado.
Cisco 2500 séries da flexibilidade Controlador-baseada sem fio das ofertas licenciar do ponto de acesso com 5, 15, 25, ou 50pontosdeacesso. O apoio adicional do ponto de acesso pode ser adicionado em incrementos de 1, de 5, ou de 25.
A tabela 1 alista as características e os benefícios de Cisco controladores do rádio de 2500 séries.


VARIADO

Índices do pacote

Catalizador AIR-CT2504-5-K9
Suporte da montagem em rack
Fonte de alimentação

Certificações & padrões

Padrões de IEEE:

  • IEEE 802.11a,
  • 802.11ac
  • 802.11b
  • 802.11g
  • 802.11d
  • WMM/802.11e
  • 802.11h
  • 802.11k
  • 802.11n
  • 802.11r
  • 802.11u
  • 802.11w
  • 802.11ac

RFCS:

  • UDP DO RFC 768
  • IP DO RFC 791
  • RFC 2460 IPv6 (passthrough que constrói uma ponte sobre o modo somente)
  • ICMP DO RFC 792
  • RFC 793 TCP
  • RFC 826 ARP
  • Exigências do RFC 1122 para anfitriões do Internet
  • RFC 1519 CIDR
  • BOOTP 1542 DO RFC
  • DHCP DO RFC 2131
  • Especificação do protocolo do RFC 5415 CAPWAP


Detalhes AIR-CT2504-5-K9:

PNDescripition
AIR-CT2504-5-K9Controlador de 2504 rádios com as 5 licenças do AP
AIR-CT2504-15-K9Controlador de 2504 rádios com as 15 licenças do AP
AIR-CT2504-25-K9Controlador de 2504 rádios com as 25 licenças do AP
AIR-CT2504-50-K9Controlador de 2504 rádios com as 50 licenças do AP
AIR-CT5508-12-K9Cisco controlador sem fio de 5508 séries para até 12 Aps
AIR-CT5508-25-K9Cisco controlador sem fio de 5508 séries para até 25 Aps
AIR-CT5508-50-K9Controlador de 5508 séries para até 50 Aps
AIR-CT5508-100-K9Cisco controlador sem fio de 5508 séries para até 100 Aps
AIR-CT5508-250-K9Cisco controlador sem fio de 5508 séries para até 250 Aps
AIR-CT5508-500-K9Cisco controlador sem fio de 5508 séries para até 500 Aps
AIR-CAP702I-C-K9802.11n CAP702, 2x2: 2SS; Formiga do Int; Domínio do registro de C
AIR-CAP1602I-C-K9802.11a/g/n Ctrlr-baseou AP, formiga do Int, domínio do registro de C
AIR-SAP1602I-C-K9802.11a/g/n AP autônomo, formiga do Int, domínio do registro de C
AIR-CAP E 1602. C. - K9802.11a/g/n Ctrlr-baseou AP, formiga do Ext, domínio do registro de C
AIR-SAP E 1602. C. - K9802.11a/g/n AP autônomo, formiga do Ext, domínio do registro de C
AIR-CAP2602I-C-K9802.11n TAMPÃO w/CleanAir; 3x4: 3SS; Modificação; Formiga do Int; Domínio do registro de C


AIR-CT2504-5-K9 representa a referência:

Dissipação de baixa potência do controlador da rede de AIR-CT2504-15-K9 Cisco com as 15 licenças do Ap

Contacto
LonRise Equipment Co. Ltd.

Pessoa de Contato: Laura

Telefone: +86 15921748445

Fax: 86-21-37890191

Envie sua pergunta diretamente para nós (0 / 3000)